1

Closed

Please update to EF 6.1.2

description

Thanks! :)
Closed Feb 9, 2015 at 5:21 AM by moozzyk
No further details given. Closing as Not Repro.

comments

moozzyk wrote Feb 3, 2015 at 7:50 PM

What do you mean? This package should work with 6.1.2 - you just need to update the EF package in your project. Requiring 6.1.2 would break people who have not move yet for no reason since technically this package should work with any version of EF starting from 6.0.0 and less than 7.0.0.